Dell Data Protection | Access(DDPA) バージョン2.3へアップデート、またはバージョン2.3を使用する際の注意点

Dell Data Protection | AccessをVer2.3へアップデート、または使用する際はUnified Security Hub (USH) firmwareを最新にする必要があります。

DELLサポートサイトからUnified Security Hub (USH) firmwareの最新版をDLしてインストールしてください。

例:Latitude E6430
http://www.dell.com/support/drivers/jp/ja/jpbsd1/Product/latitude-e6430

  

対象機種

  Latitude

  • E4200
  • E4300
  • E6400
  • E6400 ATG
  • E6500
  • XFR E6400
  • XT2
  • XT2 XFR
  • Z600
  • E4310
  • E6410
  • E6410 ATG
  • E6510
  • E6220
  • E6320
  • E6420
  • E6420 ATG
  • E6420 XFR
  • E6520
  • E6230
  • E6330
  • E6430s
  • E6430
  • E6430ATG
  • E6530
  • XT3
  • XT3 XFR

     
    Precision
     
  • M4500
  • M4600
  • M6600
  • M4700
  • M6700
  • M2400
  • M4400
  • M6400
  • M6500