DELL SonicWALL製品 ご利用のお客様:

2014年4月7日に公開されましたOpenSSL の HeartBleed 脆弱性(CVE-2014-0160)につきまして、取り急ぎDELL SonicWALL製品に対する影響を ナレッジベースに公開いたしましたのでお知らせいたします。

http://www.fuzeqna.com/sonicwalljp/ext/kbdetail.aspx?kbid=4445

現在、弊社米国サイドで最終的な情報を取りまとめており逐次該当ナレッジ情報 を更新してまいりますので、当面は定期的に該当のナレッジ情報をチェックして ください。

 

CVE-2014-0160 の詳細は以下URLをご参照ください。
参考URL: http://www.ipa.go.jp/security/ciadr/vul/20140408-openssl.html

 

資料:Heartbleed 脆弱性 (CVE-2014-0160) に対する Dell SonicWALL 次世代ファイアウォールの対応状況 (2014年4月24日)