Windows NetExtenderクライアントに権限取得に関する脆弱性(CVE-2015-4173)の対応について、詳細はこちら